パリティ:テストネットの脆弱性が見つかり、ユーザーにアップデートを促す

パリティが提供するテストネットの脆弱性が見つかり、ユーザーにアップデートを促すしている。イーサリアムネットワークに波及する可能性もあると警告している。



via : https://jp.cointelegraph.com/news/parity-urges-users-to-install-update-after-discovering-testnet-vulnerability