NEO、脆弱性か テンセントが警告

中国のインターネット大手テンセントによると、セキュリティ上の脆弱性のため、デフォルトネットワーク設定でノードを起動し、ウォレットを使用するとハッカーが財布へのリモートアクセスを使用して資金を盗むことができる可能性があると […]



via : https://btcnews.jp/5c8ik44y21618/